[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Bash 2.01 with bo



cleto <cleto@e-link.ch> writes:

> Hello,
> 
> I need to install Bash 2.01 on a Debian 1.3.1 bo-based system.
> How safe is it to use bash-2.01 from bo-unstable? Does anyone have had
> problems with that?
> 
> Thanks for any tip!
> 
> Cleto

I used essentially that same bash 2.01 on my bo box for at least two
months before upgrading to hamm, and never had any problems.  (I did
have a problem upgrading to hamm, but that was because the bash 2.01
package I was using had a version numbering problem which isn't
present in the bo-unstable one)


--
E-mail the word "unsubscribe" to debian-user-request@lists.debian.org
TO UNSUBSCRIBE FROM THIS MAILING LIST. Trouble? E-mail to listmaster@lists.debian.org


Reply to: