[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: netscape install

On Tue, 10 Mar 1998 tko@westgac3.dragon.com wrote:

> I am ready to install netscape on my system, but have a problem. The netscape
> loader is for version 3.01. "ftp.netscape.com" only has version 3.04 or the
> newer communicator 4.0x versions. Version 3.01 is not available. My system is
> a bo (1.3.1) system. What can I do to get netscape installed?

The netscape3 and netscape4 packages in hamm also work for bo systems.
Install them by hand and it will work.


E-mail the word "unsubscribe" to debian-user-request@lists.debian.org
TO UNSUBSCRIBE FROM THIS MAILING LIST. Trouble?  E-mail to listmaster@debian.org .

Reply to: