[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

boot-floppies package for hamm?

Can someone tell me if there is a boot-floppies package for hamm yet?  The
current one depends on libc5-pic and ncurses3.0-pic -- neither of which 
exist in hamm.

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-user-request@lists.debian.org . 
Trouble?  e-mail to templin@bucknell.edu .

Reply to: