[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Where's libpthread0_0.7-10?



Hello,

  Anyone else try to install the new libc6 package from ftp.debian.org?  It
requires libpthread0_0.7-10.  The latest version of libpthread0 that I see
(both on my system and on ftp.debian.org) is 0.6-1.  Is this another package
that is stuck in the incoming directory on master?  It seems to me that if a
package is dependant on other new packages, it should be held until the
entire bunch can be delivered at the same time. Anyone else's thoughts on
this matter?

Steve Mayer
smayer@rtd.com


--
TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-user-request@lists.debian.org . 
Trouble?  e-mail to templin@bucknell.edu .


Reply to: