[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: dselect ftp upgrade

On Wed, 24 Dec 1997, PATRICK DAHIROC wrote:

> I would like to upgrade to libc6 and I tried to do so via dselect ftp, but
> I can not find the unstable or hamm directory at ftp.debian and dselect
> just quits on me.  Can someone tell me how to upgrade packages via ftp.
> I am also insearch of an efficient web browser, and I am considering the
> latest version of Amaya.  Is there a .deb binary yet?  Any comments on
> this particular browser is welcomed.

Someone else already mentioned my upgrade howto, but seems to have
forgotten to tell you where to find it :)


TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-user-request@lists.debian.org . 
Trouble?  e-mail to templin@bucknell.edu .

Reply to: