[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Real Audio solution



On Wed, 17 Dec 1997 hawk@eyry.econ.iastate.edu wrote:

> OK, I've found the problem.  It's how I configured netscape.  rather than 
> "rvplayer", the correct entry is "rvplayer %s"

Is anyone having any trouble with this?  I've got realplayer installed ok,
but the view of the videos is all wacky ... they look like someone's
twisted the vhold knobs on my TV all the way around.

Had the same trouble viewing Quicktime movies...
                     					Will


--------------------------------------------------------------------------
|             harpo@udel.edu lowe@cis.udel.edu lowe@debian.org           |
|			http://www.cis.udel.edu/~lowe/		         |
--------------------------------------------------------------------------
|            Float away here with me an evening just wait and see,       |
|          But tomorrow go back to your man -- I'm back to my world      |
|                       And we're back to being friends.                 |
|                Wait and see me,  Tonight let's do this thing.          | 
|      All we are is wasting hours; until the sun comes up it's all ours |
|                               On our way here                          |
|                       Tomorrow back to being friends.                  |
|                              - Dave Matthews                           |
--------------------------------------------------------------------------


--
TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-user-request@lists.debian.org . 
Trouble?  e-mail to templin@bucknell.edu .


Reply to: