[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: staroffice & libc5

On Thu, 11 Dec 1997, Rick Hawkins wrote:

> When I try to run the setup for StarOffice, I get a 
> eyryttyp4:hawk>/usr/lib/StarOffice-3.1/setup 
> StarOffice3.1 Installation Tool
> Segmentation fault
> Today I saw a posting in a nesgroup claiming that a minimum of libc5-5.4.38 is 
> necessary.  Debian seems to stop at .33.

I think the requirement is : 5.4.4.  In anycase, it works fine for me with


Bob Nielsen                 Internet: nielsen@primenet.com
Tucson, AZ                  AMPRnet:  w6swe@w6swe.ampr.org

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-user-request@lists.debian.org . 
Trouble?  e-mail to templin@bucknell.edu .

Reply to: