[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: 2.1.30 and 3c900 module: Transmitter access conflict

   > 3c59x.c:v0.30-all 12/23/96 becker@cesdis.gsfc.nasa.gov
   This is incredibly old. Check the Ethernet-HOWTO for the URL of the
   site where you can download a version (0.46something) which works

Thanks.  This is the version that comes with 2.0.30.  Maybe the kernel
maintainers should be made aware of this.  I'll download the latest


TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-user-request@lists.debian.org . 
Trouble?  e-mail to templin@bucknell.edu .

Reply to: