[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]



Thanks for your note but I'm still having problems. Most likely, I'm
doing something really wrong but, when I look in master.debian.org's
unstable directory, I still find ldso_1.8.9-1.deb. I also can't find
libc5_5.4.23-1.deb. Have I forgotten something simple?


J. Goldman

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-user-REQUEST@lists.debian.org . Trouble? e-mail to Bruce@Pixar.com

Reply to: