[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: libtermcap.so.2

> i was wondering as to what package from devel would contain the file 
> libtermcap.so.2  ...it is required by the mail client 'pine' and the 
> editor 'pico'.  i used a rpm for pine because i couldn't find pine in the 
> debian directories.  is there a package for pine/pico in debian?  the 
> only reason i need this is for other uses on my machine who need a 
> familiar editor. 

libtermcap is not in devel, it's in misc (termcap-compat).

pine, due to license restrictions, is not part of the "official" Debian,
but up to date releases are kept in non-free.

 "Convictions are more dangerous enemies of truth     | G. Branden Robinson
  than lies."       -- Friedrich Nietzsche            | branden@purdue.edu

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-user-REQUEST@lists.debian.org . Trouble? e-mail to Bruce@Pixar.com

Reply to: