[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

sysklogd 1.3-13


Why is it that the new sysklogd in 'unstable' dependens on an old bash and not 
on the new one?

Is there any packages that dependes on bash 2.0-2 or is it just to downgrade 
it to the one in section stable so that I can get sysklogd working??


E-mail                 : <cel95mhl@mds.mdh.se>
                       : <micke@cel95mhl.campus.mdh.se>
HomePage               : <http://mds.mdh.se/~cel95mhl>
PGP-Key available from : <http://mds.mdh.se/~cel95mhl/Hallendal.asc>
                         or finger cel95mhl@legolas.mdh.se

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-user-REQUEST@lists.debian.org . Trouble? e-mail to Bruce@Pixar.com

Reply to: