[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bad packages in stable !?!?


What's going on with "buzz" ?

Packages modules-2.0.0-15 and ppp-2.2.0f-18 have Pre-Depends: libc5 (>=
in Debian-1.1.16 but that version of libc is not released with buzz...

Will this be fixed ?


TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-user-REQUEST@lists.debian.org . Trouble? e-mail to Bruce@Pixar.com

Reply to: