[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

xv requires libtiff3


I just upgraded to the most recent release of xv from the
non-free section and it is giving me the dependency problem
that it requires libtiff3.  Yet, I can't find libtiff3.
Am I looking in the wrong place or something?


Richard Dansereau
Email: rdanse@pobox.com          Home page:  http://pobox.com/~rdanse
Electrical and Computer Engineering - University of Manitoba - Canada

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-user-REQUEST@lists.debian.org . Trouble? e-mail to Bruce@Pixar.com

Reply to: