[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: apache package

On Wed, 11 Sep 1996, Stoyan Kenderov wrote:

> you may want to know, that the package version  1.0.5-1 gives me
> on an ordinary machine, ordinary setup a lot of "oops"

What kernel are you using? I know there is a bad kernel which causes
apache to have big problems. I think it is 2.0.15 but don't remember for
sure. I think 2.0.13 and 14 are reasonably good. Try one of those and see
if your problem goes away.  I think 2.0.15,16,17 are not very stable and
should be avoided. 


Reply to: