[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]


Hi all,

Whilst trying to install tk40 I get a dependency error on elf-x11r6lib.
I've checked the Debian Web and ftp sites and haven't been able to find it.
Can anyone tell me where to access this file?

"Simon Martin"<smartin@reuna.cl>

"Old software engineers never die, they just fail to boot"

Any Trademarks used in this document are recognized as Registered
Trademarks of their respective owners.

Reply to: