[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Two Packages Missing

1. The package "taper" recommends ftape. No such package is available
in debian. Is it needed?

2. A lot of packages (e.g. magicfilter) recommend pbmlus which isn't
available as a debian package too.

Doesn't it make sense to add those two packages to debian?

Hubert Palme         Bergische Universitaet-Gesamthochschule Wuppertal
                                      Computing  Center
                                      D-42097 Wuppertal
Email: palme@uni-wuppertal.de             (Germany)

Reply to: