[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: tar-1.11.11-2.deb broken?



thb@regioservice.de (Thomas Baetzler) writes:

> Anyways, downgrading to the tar of the buzz release seem to fix this for
> me. Is this a tar or a make-kpkg problem?
 
As I understand it, that upstream version of tar is "broken".  Debian
is going to revert to an earlier version until the problems are
fixed.  You did the right thing.

--
Rob



Reply to: