[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Apache - catch 22?

Hi i just grabbed the "unstable" apache package.  I tried to install it 
and it wouldnt because it need libc5 and libdbgm1 (?).  I grabbed these 
packages installed libc5 and then tried installing libdbgm1, guess what, 
libdbgm1 wont intsall because it wants version libc5-16 while i have 

Where can i get libc5-16 oir a newer version of libdbgm1?

sheesh, sounds like im speaking in another language:)


Reply to: