[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Netscape 2.0 crash when printing

On Sun, 24 Mar 1996, Oz Dror wrote:

> I have installed the ELF version of debian (1.1)
> When I try to print from netscape 2.0 I get a bus error

Sorry, but I think I missed an announcement, I keep seeing this.  Does this
mean 'the elf development stuff' or has 1.1 officially been released, and if
so, what exactly does constitute 1.1?

I have been following the development tree, do I have everything which is a
part of 1.1, and is a 1.1 system entirely elf, or are some parts still a.out?

"Love is a snowmobile racing across the tundra and then suddenly it
flips over, pinning you underneath.  At night, the ice weasels come."
                -- Matt Groening

Reply to: