[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: PPP "out of date" message?

On Fri, 27 Oct 1995, Bruce Perens wrote:

> We didn't put in the right dependencies for PPPD vs. the kernel.
> Upgrade your kernel to image-1.2.13-5.deb, or if you configure your
> own kernel (everyone should) get the source- package and build from
> that.

Should everyone?  When I build my own kernel, I lose process 
accounting.  Is it just me, or are the docs correct?


Reply to: