[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: LXDE - lxappearance (Violación de segmento) [Solucionado]



Probando desde google-gadgets

On 12/7/11, Camaleón <noelamac@gmail.com> wrote:
> El Tue, 06 Dec 2011 22:55:57 -0500, Juan Pablo Jaramillo Pineda escribió:
>
>> Por ahora instale la versión del paquete[1] de squeeze que es la 0.4.0-1
>> y funciona.
>>
>> Saludos
>>
>> [1] http://packages.debian.org/squeeze/lxappearance
>
> Sí, eso es lo que indicaban en uno de los bugs (#650609), instalar la
> versión de Squeeze, que parece que funciona bien.
>
> Pues no estaría de más que añadieras un "me too" a cualquier de los
> informes del BTS para que vean que hay más gente afectada y lo arreglen
> cuanto antes.
>
> Saludos,
>
> --
> Camaleón
>
>
> --
> To UNSUBSCRIBE, email to debian-user-spanish-REQUEST@lists.debian.org
> with a subject of "unsubscribe". Trouble? Contact
> listmaster@lists.debian.org
> Archive: pan.2011.12.07.15.58.05@gmail.com">http://lists.debian.org/pan.2011.12.07.15.58.05@gmail.com
>
>


-- 
Juan Pablo Jaramillo Pineda
Estudiante Ingeniería en Sistemas y Computación
Universidad de Caldas
http://about.me/juanpablojp1


Reply to: