[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Problema con tarjeta de RED



El día 2 de julio de 2011 14:37, Juan Sierra Pons
<juan@elsotanillo.net> escribió:
> 2011/7/2 Gilberto Díaz <gilbe@servi.cupet.cu>:
>> Colegas:
>>
>> Tengo baeos con una de las 3 tarjetas de red de mi servidor que cumple
>> funcionde gateway para mi lan, dmz y exterior.
>>
>> Resulta que despues de instalar hoy OSSIM, que es basado en debian me pone
>> que :
>>
>> eth0: ERROR while getting interface flags: No such device
>>
>> He googleado pero no he dado con solucion alguna.
>>
>> Please, necesito ayuda urgente, espero por la amabilidad y cooperación
>> habitual en ustedes.
>>
>>
>> Salu2s
>>
>>
>> Gilbe
>>
>>
>> --
>> To UNSUBSCRIBE, email to debian-user-spanish-REQUEST@lists.debian.org
>> with a subject of "unsubscribe". Trouble? Contact
>> listmaster@lists.debian.org
>> Archive: 4E0F4DF4.4040408@servi.cupet.cu">http://lists.debian.org/4E0F4DF4.4040408@servi.cupet.cu
>>
>>
>
> Hola,
>
> Puedes indicar mas datos:
> * Que tarjetas de red son
> * la salida de lspci
> * la salida de dmesg
>
> Asi podemos ver si el SO las reconoce en el arranque, si carga los modulos, etc
>
> Salu2
>
> --
> Mi nueva dirección es: - My new email address is: - Mon nouveau email est:
> juan@elsotanillo.net
> ----------------------------------------------------------------------------
> Usuario Linux Registrado: #257202
> http://www.elsotanillo.net
> ----------------------------------------------------------------------------
>
>
> --
> To UNSUBSCRIBE, email to debian-user-spanish-REQUEST@lists.debian.org
> with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
> Archive: http://lists.debian.org/CABSy9tzAe8dR³YOEtjOR+CWQCu0QjD4ia1yKE8cXhkdC3Q@mail.gmail.com
>
>

Che enserio Gilberto Díaz, si nos pasas los datos que te solicito
Juan, va a ser mas fácil darte una ayuda, sin eso no somos adivinos,
pensa que no estamos al lado tuyo, y muy posiblemente no tengamos
acceso a dicha información.-


Reply to: