[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Gnome-panel se bloquea



El vie, 07-05-2010 a las 19:56 -0300, Diego escribió: 
> El día 7 de mayo de 2010 10:44, Diego <diegom702@gmail.com> escribió:
> > El día 6 de mayo de 2010 15:21, Camaleón <noelamac@gmail.com> escribió:
> >> El Tue, 04 May 2010 12:30:44 +0100, José Manuel (EB8CXW) escribió:
> >>
> >>> Utilizo Debian testing. El otro día después de hacer una actualización
> >>> del sistema (aunque no se si esto tiene algo que ver) el panel de Gnome
> >>> nada más pulsar sobre el menú aplicaciones para buscar la aplicación que
> >>> quiero ejecutar se bloquea, y ya no puedo seguir utilizándolo. Si tenia
> >>> alguna aplicación ejecutándose o alguna ventana abierta esta no la puedo
> >>> minimizar ya que desaparece del escritorio (antes de pasarme esto, al
> >>> minimizarla se veía en la barra de estado).
> >>
> >> JFYI, a un usuario de la lista inglesa le ha pasado algo muy parecido
> >> (ayer mismo)... también usaba testing y el problema le sobrevino tras una
> >> actualización.
> >>
> >> Saludos,
> >>
> >> --
> >> Camaleón
> >>
> >>
> >> --
> >> To UNSUBSCRIBE, email to debian-user-spanish-REQUEST@lists.debian.org
> >> with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
> >> Archive: pan.2010.05.06.18.21.50@gmail.com">http://lists.debian.org/pan.2010.05.06.18.21.50@gmail.com
> >>
> >>
> >
> >
> > A mí también me pasó, no se me bloquea todo pero gnome-panel se adueña
> > del procesador, funciona, pero sin exigir mucho el sistema.
> > Esto me pasó ayer, después de un "safe-upgrade" en testing.
> >
> > Apoyo la teoría del "bug", habría que reportarlo si nadie lo ha hecho
> > ya, supongo.
> >
> > --
> >
> >
> > Saludos,
> > Diego.
> >
> 
> 
> Me retracto, en mi caso el problema era gnome-do y no gnome-panel.
> No es mala idea eso de probar con otro usuario existente o crear uno
> nuevo para descartar problemas de configuración.
> 

agrego a eso, después de leer los otros mail del hilo, que yo también
actualicé mi sistema en estos días, pero no tuve tales problemas (pero
no uso gnome-do)


Reply to: