[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Problema con el apt-get update



Hola lista, al siguiente error encontre soluciones en Bulma y alguna lista 
alemana, en la cual no entendi nada.
El error se produce al hacer un apt-get update
en donde al final de la linea responde con un:
Leyendo lista de paquetes... Hecho
W: GPG error: http://mirrors.kernel.org testing Release: The following 
signatures couldn't be verified because the public key is not available: 
NO_PUBKEY 010908312D230C5F
W: Tal vez quiera ejecutar 'apt-get update' para corregir estos problemas



Lo que hice y no funciono es: 
apt-get install debian-keys -t experimental
gpg --import /usr/share/keyrings/debian-keyring.gpg
apt-get update

Pero tampoco funciono, si alguien tiene alguna idea o solucion, se agradece
Saludos

-- 

	
	
	       
Federico Sciarretta	

Linux Registered User #399792
PGP Key ID: 0xAC92211B @ europe.keys.pgp.com	
http://www.bigplanet.com.ar
http://cirux.is-a-geek.com
GNU/Debian 3.1  Etch
	
"Los monos son demasiado buenos para que el hombre pueda descender de ellos."
                                        Friedrich Wilhelm Nietzsche

Attachment: pgpPO04mNGXDl.pgp
Description: PGP signature


Reply to: