[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Versión de OpenGL para tarjeta gráfica



Hola a todos:

Tengo una tarjeta XFX NVidia 6200 TurboCache con 128 MB de memoria y
quería saber si es compatible con el estándar OpenGL 2.0 ó con el
estándar OpenGL 1.5, pero no sé de que depende, si es del hardware,
del driver o de ambos, y como verificar que sea una versión u otra la
que me soporta.

Hice un "lspci" y me dió lo siguiente:

0000:01:00.0 VGA compatible controller: nVidia Corporation: Unknown
device 0161 (rev a1)

Desde ya muchas gracias,
Luis


--
Usuario Linux Registrado # 342019
-> http://counter.li.org/ <-



Reply to: