[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Gnome2.4 en Unstable



> El error que da es que no puede encontrar el archivo libbonobo-
> activation.so.4.
> 

apt-get install libbonobo2-0

Saludos!

-- 
nmag only
gnupg keyID: 0xA024A03F [http://pgp.mit.edu/]
GNU/Linux Registered User #312624

Attachment: pgps6qNF8TyhK.pgp
Description: PGP signature


Reply to: