[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: pequeña duda de woody



El sáb, 20-07-2002 a las 13:05, Mario - Vila-real escribió:
> Tengo instalado el woody desde hace dos meses.
> 
> Para actualizar a debian 3.0, me vale con apt-get update     y   apt-get 
> upgrade, o con eso solo consigo seguir en unstable.
> 

Mira tu source.list en /etc/apt, si tienes algo como esto
deb http://non-us.debian.org/debian-non-US woody/non-US ....
puedes dejarlo como está o cambiar woody por stable y a tirar.
Si has estado haciendo upgrade diariamente seguramente no tengas nada
que actualizar y lo que tienes en tu pc es stable ya.


-- 
Belky <belky@vampsecure.com>
Linux User #122260  GnuPG ID: CD3C4A75
ICQ UIN: 57186338   Fidonet: 2:347/1.22

Attachment: signature.asc
Description: Esta parte del mensaje esta firmada digitalmente


Reply to: