[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Unidentified subject!



 <jlinform@worldonline.es>  Tue Mar 19 23:11:02 2002
X-Envelope-Sender: jlbasura@wol.es
Received: (qmail 23407 invoked from network); 20 Mar 2002 05:11:01 -0000
Received: from unknown (HELO ha1) (212.22.34.8)
  by murphy.debian.org with SMTP; 20 Mar 2002 05:11:01 -0000
Received: from volatil.aiur.es
 (cable223a030.usuarios.retecal.es [212.183.223.30])
 by smtp.servicios.retecal.es
 (iPlanet Messaging Server 5.0 Patch 3 (built Mar 23 2001))
 with ESMTP id <0GT900536AECE0@smtp.servicios.retecal.es> for
 debian-user-spanish@lists.debian.org; Wed, 20 Mar 2002 06:11:00 +0100 (MET)
Received: from fbarros by volatil.aiur.es with local (Exim 3.34 #1 (Debian))
	id 16nYNH-0002zO-00	for <debian-user-spanish@lists.debian.org>; Wed,
 20 Mar 2002 06:10:59 +0100
Date: Wed, 20 Mar 2002 06:10:59 +0100
From: =?iso-8859-1?q?Jos=E9=20Luis=20Fern=E1ndez=20Barros?=
 <jlinform@worldonline.es>
Subject: Re: Problemas con modulos.
In-reply-to: <E16nPCS-00003D-00@leviatan>
Sender: =?iso-8859-1?Q?Jos=E9_Luis_Fern=E1ndez_Barros?= <jlbasura@wol.es>
To: debian-user-spanish@lists.debian.org
Message-id: <E16nYNH-0002zO-00@volatil.aiur.es>
MIME-version: 1.0
X-Mailer: KMail [version 1.3.2]
Content-type: text/plain; charset=iso-8859-1
Content-transfer-encoding: 8BIT
References: <E16nPCS-00003D-00@leviatan>
X-Spam-Status: No, hits=0.0 required=5.0 tests= version=2.01

El Mar 19 Mar 2002 20:23, Debian User escribió:
> Saludos Debianitas!
> Al arrancar el sistema me parece ver unos mensajes de error en la carga
> de modulos pero cuando despues del login me voy a buscar a /var/log los
> posibles mensajes de error no encuentro nada sobre modulos.
> Los ficheros que me fijo son:
> daemon.log debug dmesg kern.log sin encontrar nada sobre errores en modulos
> habra algun fichero especifico para errores Pues en el arranque pasa muy
> rapido la parte de modulos y no puedo leer los mensajes que me tira. Los
> saluda y agradece.
> Juan Ortiz

En /var/log/daemon.log yo tengo mensajes del tipo

modprobe: Can't locate module block-major-55



Reply to: