[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: instalacion de kde y kisdn



Hola, el Kisdn todavia no esta portado a las KDE 2.x.x por lo que 
necessitaras las antiguas librerias (KDE 1.2 i QT 1.4) i por lo que tengo se 
recomienda que no se instalen las dos KDE juntas. En resumen deberias 
esperarte a que lo porten o compilalo todo en un directorio aparte i reza 
para que no hayan conflictos. Esto ultomo es una teoria muy cutre...

Sort



Reply to: