[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Sustituir gs



         En linuxprinting.org  hay un link a  un ftp de donde  te puedes
     bajar un  ghostscript que incluye  el driver  stp con el  que puedo
     hacer funcionar  mi flamante  impresora nueva.  El problema  es que
     para ponerlo tengo que quitar el gs que viene con Debian.

Package: ghostview
Depends: libpaperg, gs, [...]

Package: pstotext 
Depends: gs, libc6 (>= 2.1)

Package: mgetty-fax
Depends: [...], gs, perl5

Package: gv
Depends: gs, [...]

         No puedo  quitarlo. ¿Qué  salidas me quedan?  (los que  vayan a
     decir "Crea un paquete .deb con el nuevo gs" que pasen al siguiente
     mensaje :^)).


-- 
 David Serrano <cyberchat2000.com@hue> - Linux Registered User #87069

Attachment: pgpwm5dXbNfd7.pgp
Description: PGP signature


Reply to: