[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: problema seguridad servidor ssh



On Fri, Nov 24, 2000 at 08:29:40AM +0100, Antonio Gonz'alez Fern'andez wrote:
> > Pero esto solo afecta a la versión 1.2 de ssh no?? A
> > la versión 2 del ssh también ???
> Yo entiendo que sí, que la v 2 no tiene este problema.

Que yo sepa, Woody es vulnerable (todo openssh menor que 2.3).

-- 
Jordi Mallach Pérez || jordi@pusa.informat.uv.es || Rediscovering Freedom,
   aka Oskuro in    || jordi@sindominio.net      || Using Debian GNU/Linux
 Reinos de Leyenda  || jordi@debian.org          || http://debian.org

http://sindominio.net  GnuPG public information:      pub  1024D/917A225E 
telnet pusa.uv.es 23   73ED 4244 FD43 5886 20AC  2644 2584 94BA 917A 225E

Attachment: pgp0MEl0ljsPr.pgp
Description: PGP signature


Reply to: