[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: ¿Que paquetes hay que instalar en la Debian 2.0 para tener estas librerias?



On Mon, 21 Sep 1998, Pablo Martin wrote:

> libm.so.5
> libdl.so.1
> libc.so.5
> libXt.so.6
> libXpm.so.4
> libxmv.so.6
> libxext.so.6
> libX11.so.6
> libSM.so.6
> libICE.so.6

Hay que instalar los paquetes libc5, ldso y xlib6.

-- 
- Vincent RENARDIAS    vincent@{{waw,pipo}.com,{debian,openhardware}.org} -
- Debian/GNU Linux:        Open Hardware:              WAW:               -
- http://www.fr.debian.org http://www.openhardware.org http://www.waw.com -
---------------------------------------------------------------------------
-"Depuis que ma voiture et mon ordinateur tournent au GPL, les 2 marchent -
- beaucoup mieux et pour moins cher... (Linux: Le seul OS non-polluant!)" -


Reply to: