[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Error 17



Em 13-09-2009 18:39, Rafael Moraes escreveu:
Preciso utilizar o kernel 2.6.18-6....

tentei utilizar o lenny mas particularmente neste servidor nao deu certo
trabalhar com um kernel mais antigo. Então optei pelo Etch par
aconseguir finalizar.

Então utilize o Lenny e compile o kernel 2.6.18.

Mas... Se o tal software que você está querendo utilizar está tão defasado assim, tudo indica que ninguém está mantendo ele.

Leve isso em consideração, principalmente porque podem haver falhas de segurança.

--
Att,
Renato S. Yamane
<www.diamondcut.com.br>


Reply to: