[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: pacote nao vai ser instalado???



Eu já tentei fazer isso... da o mesmo erro

Ass: ISB
I Look to the pool and i see de moon...
I Look to the moon, Where is the pool???




From: Still <still.debian.list@gmail.com>
To: igor Scarinci Brandão <igorsb@hotmail.com>
CC: still.debian.list@gmail.com, debian-user-portuguese@lists.debian.org
Subject: Re: pacote nao vai ser instalado???
Date: Thu, 23 Nov 2006 15:46:57 -0200

* Konnichiwa igor Scarinci Brandão-sama:
>
> Os pacotes a seguir têm dependências desencontradas:
>  wmaker-usersguide-ps: Depende: postscript-viewer
>  wmakerconf: Depende: libgtk2.0-0 (>= 2.6.0) mas não vai ser instalado

	É que vc deve instalar os pacotes postscript-viewer e
libgtk2.0-0 antes de instalar o WindowMaker.

[]'s,

Still
--
Nelson Luiz Campos                  .''`.     | I hear; I forget.
Engenheiro Eletricista             : :'  :    | I see; I remember.
Linux User #89621 UIN 11464303     `. `'`     | I do; I understand.
gpgID: 55577339 Skype Still_by_Still `-       | Chinese Proverb


<< signature.asc >>

_________________________________________________________________
MSN Messenger: converse com os seus amigos online. http://messenger.msn.com.br



Reply to: