[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Pacotes não .deb



-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Em Dom 05 Set 2004 20:53, giulianisanches escreveu:
> Pessoal, supondo q eu não ache a ultima versão de um programa q eu quero
> usar no formato .deb e tb não tenha um rpm para ser convertido para deb com
> o alien, posso instalar esse pacote normalmente ? O tipo de pacote é gzip
> ou bzip2.
>
> O pacote q eu não achei no apt-get foi o do window maker, 

Tentou apt-get install wmaker        ??

> assim como tb não 
> achei o j2sdk1.4.2_05 e o eclipse 3.0 (mas pra esse eu consigo o rpm). 
> Valew.

- -- 
______________________________________________________________

  Heitor Mauricio - Linux User: 339055 - Debian/Kurumin/CL10 
  ICQ: 165808143  ---  GPG: 8E4807CE  ---  Key Fingerprint: 
  F97B A2D6 7AB8 A084 F607  DAFB 1895 B754 8E48 07CE
______________________________________________________________
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.2.4 (GNU/Linux)

iD8DBQFBO77rGJW3VI5IB84RArYvAJwJxexMUhhOpvmxjzTFxOZ3C6E47gCeNmcJ
aF6ApyOtECZu0Cc7Ha3Q9f0=
=8BJW
-----END PGP SIGNATURE-----



Reply to: