[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

kde



Pessoal,

Estou tentando atualizar meu kde para a versão 3.1, e quando estou fazendo o
apt-get dist-upgrade kde ele está me retornando o seguinte:

The following packages have been kept back
  libfam0 libsdl1.2debian x-window-system-core xlibmesa3
0 packages upgraded, 0 newly installed, 0 to remove and 4  not upgraded.

O que faço ??

Até mais

-- 
    _    Geison Tel
   °v°   RNP - Rede Nacional de Ensino e Pesquisa
  /(_)\  Brasil - Campinas - SP
   ^ ^   http://www.rnp.br




Reply to: