[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: samba-2.2.5



Olá,

Você pode pegar os binários da (sid - unstable), se não me engano está na versão 2.9 

[]'s
Henrique

> Estou prescisando instalar esta versao do samba . Alguem sabe onde eu 
> consigo os binarios para Debian ???

-- 
Henrique Pedroni Neto
Administrador de Rede - ITAL (http://www.ital.org.br)
E-mail: henrique@ital.org.br
UIN: 8146255
Dúvidas sobre Debian? Visite o Rau-Tu: http://rautu.cipsga.org.br
"One foot to rule them all" - GNOME

Attachment: pgpRpyMqGHKdh.pgp
Description: PGP signature


Reply to: