[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

nautilus + mozilla



Olá colegas,

Eu uso a debian sid com gnome 1.4, nautilus 1.0.3 e o mozilla 0.9 e o
meu problema é que eu não estou conseguindo navegar pelo nautilus. Ele
dá erro quando eu tento acessar qualquer site. Alguem que já tenha
conseguido navegar com o nautilus poderia me dar uma ajuda?!?

Obrigado.

[]'s
-- 
João Alfredo <joaoalf@elogica.com.br>
Debian(Sid) User/Gnome addicted
Recife - PE - Brasil



Reply to: