[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: phpmyadmin paket defekt?



On 04.Mär 2005 - 15:06:01, Christian Frankerl wrote:
> Bei dem apt-paket von phpmyadmin bekomme ich immer folgende
> Fehlermeldung:
> 
> "Fatal error: generic_init failed in
> /usr/share/phpmyadmin/libraries/mcrypt.lib.php on line 94"

Was machst du um diese Meldung zu bekommen? Das php-File dort hat
nämlich nur 93 Zeilen.

> Woran könnte das liegen?

Glaskugeln sind grad aus, du müsstest also wenigstens noch erzählen an
welcher Stelle du den Fehler bekommst? Beim Startbild oder erst beim
Login. Und welche Version benutzt du überhaupt?

Andreas

-- 
Try to get all of your posthumous medals in advance.



Reply to: