[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: nvidia-kernel-source und 2.6.5



Michael Unterkalmsteiner schrieb:

Unter 2.4 läuft der Treiber, 2.6 ist das Problem.
Trotzdem danke,

Für den 2.6 musst du den neuen Nvidia treiber benutzen.

HTH

Mfg, Michael



--
  .''`.      Ich nutze Debian Sarge. ---> GNU/Linux
 : :'  :     Mach Dir das Betriebssystem untertan!
 `. `'`
   `-



Reply to: