[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [Gnome 2.4] Beim Starten des GNOME-Einstellungsdämons ist ein Fehler aufgetreten



On Fri, 12 Mar 2004 16:27:21 +0100
Patrick Pletscher <debian@galaxysoft.ch> wrote:

> 
> apt-get install capplets-data


Hallo Patrick!

Hat super funktioniert ;-) Danke Dir!

Grüße
Sascha



Reply to: