[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Welches Paket für diesen Font?



Hallo, 
ich bekomme:
** (xchat:28974): WARNING **: Couldn't load font "Luxi Mono 12" falling
back to "Sans 12"

In welchem Paket ist dieser Font enthalten?

Gruß
Uli


-- 
'The box said, 'Requires Windows 95 or better', so I installed Linux - TKK 5



Reply to: