[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Problème récurrent de 'locale'



Au lancement de presque chaque prog dans un terminal, je vois:

Gdk-WARNING **: locale not supported by C library

Certains programmes (xmule, vlc...) me l'affichent même dans un petit popup: charmant!

Ca fait pas mal de temps que je vois ça régulièrement. J'ai déjà fait des recherches sur les anciens threads mais pour l'instant rien n'a marché.

Si qqun sait...

Jé



Reply to: