[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [Debian] Fritz!PCI v2.0



On Sat, Nov 10, 2001 at 11:41:00AM +0100, Marcus Hirschfeld wrote:
> Ich habe gerade mit erschrecken fesgestellt, das mir eine neue Fritz!PCI
> aufgeschwatzt wurde, welche nur mit den neuen CAPI 2.0 - Modulen
> unter Linux laufen will.

du hast was falsch gemacht: du hast die falsche Karte gekauft.

Die alte Karte war eine super ISDN Karte, aber die neue... 
Die Leute sollten sich nicht hier, sondern bei AVM(?) beschweren...

Gruss
Grisu
-- 
Michael Bramer  -  a Debian Linux Developer http://www.debian.org
PGP: finger grisu@db.debian.org  -- Linux Sysadmin   -- Use Debian Linux
"In der ersten Sitzung[1] wird besprochen: 'Hilfe, ich habe ein Handbuch
 gelesen, statt Informatik zu studieren .. und.. ICH KAM ZURECHT MIT LINUX'"
                   -- Susanne Schmidt in de.comp.os.linux.misc

Attachment: pgp15n5TqGfyb.pgp
Description: PGP signature


Reply to: