[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

[Debian] Kann Paket alsa-base-0.5 nicht finden



Hallo Liste,

ich suche das Source-Paket alsa-base-0.5, entweder aus testing oder
unstable. Ich weiss, dass es vor einigen Wochen noch da gewesen sein
muss, da ich alsa-0.5 aus den Sourcen uebersetzt und lauffaehig
installliert habe (warum ich dann versucht habe alsa-0.9 zu
installieren, ist eine andere Geschichte, die ich jetzt auch nicht
mehr nachvollziehen kann).

Tatsache ist aber, dieses Package wird gebraucht. Es wird auch nicht
bei der Uebersetzung der anderen alsa-Pakete erzeugt (oder uebersehe
ich da moeglicherweise was?).

Dankbar fuer jedse Hilfe beim Suchen,

-- 

Karsten Rothemund,
Institut f. Allgemeine Elektrotechnik, Universitaet Rostock
Tel.: +49 (0)381 498 3649
E-Mail: karsten.rothemund@etechnik.uni-rostock.de
(PGP- and GnuPG-Key available on my HomePage:
 http://www-ae.e-technik.uni-rostock.de/home/karo/)

-- 
-----------------------------------------------------------
Um sich aus der Liste auszutragen schicken Sie bitte eine
E-Mail an debian-user-de-request@lehmanns.de die im Subject
"unsubscribe <deine_email_adresse>" enthaelt.
Bei Problemen bitte eine Mail an: Jan.Otto@Lehmanns.de
-----------------------------------------------------------

937 eingetragene Mitglieder in dieser Liste.


Reply to: