[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

[Debian] wvdial Probleme



Hallo Leute,

wen ich mich mit wvdial bei T-Online einwählen will bekomme ich folgene
Meldungen angezeigt:

--> Sending: (password)
System Password: 
--> Looks like a password prompt.
--> Sending: (password)
F10 key ==> File   Edit   Search   Buffers   Windows   System   Help
From: Lothar Schweikle-Droll <L.Schweikle@logout.de>
To: Debian User Liste <debian-user-de@jfl.de>
Cc:
Bcc:
Subject: wvdial Probleme
Reply-To:

Hallo Leute,

wen ich mich mit wvdial bei T-Online einwählen will bekomme ich folgene 
Meldungen angezeigt:

--> Sending: (password)
System Password: 
--> Looks like a password prompt.
--> Sending: (password)
F10 key ==> File   Edit   Search   Buffers   Windows   System   Help
From: Lothar Schweikle-Droll <L.Schweikle@logout.de>
To: Debian User Liste <debian-user-de@jfl.de>
Cc:
Bcc:
Subject: wvdial Probleme
Reply-To:
	
Hallo Leute,

wen ich mich mit wvdial bei T-Online einwählen will bekomme ich folgene 
Meldungen angezeigt:

   
   --> Sending: (password)
   System Password: 
   --> Looks like a password prompt.
   --> Sending: (password)
   F10 key ==> File   Edit   Search   Buffers   Windows   System   Help
   From: Lothar Schweikle-Droll <L.Schweikle@logout.de>
   To: Debian User Liste <debian-user-de@jfl.de>
   Cc:
   Bcc:
   Subject: wvdial Probleme
   Reply-To:


Ich habe das Gefühl, das der pppd nicht gestartet wird. Wie kann man das
überprüfen? In den Logfiles wird nichts angezeigt :-(
Ich setze zur Zeit den Kernel 2.4.4 ein.

--
Lothar        mailto:L.Schweikle@logout.de
 
Letzte Worte eines Informatikers:
"Ich bleibe hier, bis das Problem gelöst ist!"

Attachment: pgpGywDHW2upC.pgp
Description: PGP signature


Reply to: