[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

[Debian] php4 neu bauen wegen WDDX und XML



Hallo,

evtl habe ich etwas übersehen, aber ich glaube das php4 aus sid ist "nicht
WDDX fähig" (siehe www.php.net/wddx). Diverse Hoster bieten das
mittlerweile an und ich benötige es.

Was tun? php4 selbst bauen? Oder gibt es WDDX-fähige Pakete von php4
irgendwo extern?


-- 
" ...screams erupted at a Seattle hotel where Microsoft founder Bill Gates
was addressing an education and technology conference. (...)"
			-- cnn.com, Reportage über das Erdbeben in Seattle
·
http://www.hitchhikers.de/ - Die kostenlose Mitfahrzentrale für ganz Europa

Attachment: pgpgaSamd4NkB.pgp
Description: PGP signature


Reply to: