[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [Debian]: <Autofrwd>Re. LS-120 und neue Frage (KDE-Konfiguration)



-----Ursprüngliche Nachricht-----
Von: Mike Dietrich <mikeeman@gmx.de>
An: debian-user-de-mailliste <debian-user-de@jfl.de>
Datum: Dienstag, 16. Februar 1999 21:56
Betreff: LS-120 und neue Frage (KDE-Konfiguration)


>Ich hab mir KDE installiert, das von der Debian 2.0 non-free Section. Es
>läuft, aber nicht ganz. Installiert hab ich alles was er wollte und
>eigentlich auch in der richtigen Reihenfolge (qt1g, libjepegg6a, menu,
>kdesuport, kdelibs, kdebase, ...)
>Nach dem grafischen einloggen unter xdm und kde im Xterm Fenster bekomme
ich
>immer noch twm als Windowmanager zu sehen anstatt kwm, kpanel tuts deswegen
>wohl auch nicht. Außerdem fehlen einige Buttons.

hi,
vor mir liegt die chip sonderausgabe zu linux. dort steht:

"die icons auf den buttons des filemanagers kfm sind defekt. zu umgehen ist
das mit der installation des paketes >>kdelibs0g-dev<<"
was das grafische login angeht, versuch mal in einer konsole den befehl
>>switchdm<< da kannst du dir das login aussuchen

gruß kersten

------------------------------------------------
Um sich aus der Liste auszutragen schicken Sie
bitte eine E-Mail an majordomo@jfl.de die im Body
"unsubscribe debian-user-de <deine emailadresse>"
enthaelt.
Bei Problemen bitte eine Mail an: Jan.Otto@jfl.de
------------------------------------------------
Anzahl der eingetragenen Mitglieder:     650


Reply to: