[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#560896: texlive upgrade prevented by removal of texlive-base-bin (68 dependendent packages)

On 28.11.10 Cyril Brulebois (kibi@debian.org) wrote:
> Hilmar Preusse <hille42@web.de> (28/11/2010):


> > I just noticed that #565867 has been fixed. So can we close this
> > bug here?
> No objection here. It's been a while since my last use of cupt
> anyway.
Wait. That bug above was for aptitude, which had the same problem. I
guess the problem might still exist with cupt. I'm doing an
dist-upgrade right now, lets see how to works.

sigmentation fault

Attachment: signature.asc
Description: Digital signature

Reply to: