[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Overall Unmet dependencies

On Thu, 7 Jan 1999, Johnie Ingram wrote:

> "Jason" == Jason Gunthorpe <jgg@ualberta.ca> writes:
> >> Jason Gunthorpe wrote: > Package apache-common version 1.3.0+1.19-1
> >> has an unmet dep:
> I wonder where that apache-common came from; its older than and
> conflicts with the one in slink/main, which last I checked didn't
> require SSL.

I remember some time ago someone made a ssl apache upload to non-us, it
was included then, AFAIK it is obsolete and possibly botched..


To UNSUBSCRIBE, email to debian-testing-request@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Reply to: